Nieprawidłowości w działaniu usługi SMS / Irregularities in the operation of the SMS service

Incident Report for Autopay

Resolved

This incident has been resolved.
Posted Dec 03, 2025 - 17:14 CET

Investigating

Dzień dobry,

Obecnie występują nieprawidłowości w działaniu usługi SMS.
Pracujemy nad przywróceniem poprawnego działania systemu. O postępach prac będziemy informować w kolejnych wiadomościach.

Przepraszamy za niedogodności.


Dear Customer,

Currently there are irregularities in the operation of the SMS service.
We are working on restoring full functionality of the system. We will report on the progress of the work in further communication.

We apologize for any inconvenience you may have experienced.
Posted Dec 03, 2025 - 15:53 CET
This incident affected: SMS (SMS - standardowe SLA).