[Bramka płatnicza] Możliwe późniejsze odnotowanie części przelewów rozliczeniowych/ [Payment gateway] Possible late recording of part of settlement transfers

Incident Report for Autopay

Resolved

This incident has been resolved.
Posted Apr 02, 2025 - 18:06 CEST

Investigating

Dzień dobry,

z przyczyn technicznych niektóre rozliczenia za dzień 01.04.2025 r. oraz bieżące za dzień 02.04.2025 r. zostaną wyksięgowane z 3 sesją.

Po Państwa stronie może to skutkować odnotowaniem przelewów rozliczeniowych później niż zwykle:
- z 3 sesją Elixir dla rozliczeń za dzień 01.04.2025 r. oraz częściowo dla rozliczeń bieżących za 02.04.2025 r.
- lub dopiero w dniu 03.04.2025 r. z maksymalnie drugą sesją Elixir dla rozliczeń bieżących za dzień 02.04.2025 r.

Dokładamy starań, aby rozliczenia zostały wyksięgowane możliwie najszybciej.


Dear Customer,

Due to technical reasons, some settlements for 01/04/2025 and current settlements for 02/04/2025 will be posted with the 3rd session.

On your side, this may result in the recording of settlement transfers later than usual:
- with the 3rd Elixir session for settlements for 01.04.2025 and partially for current settlements for 02.04.2025.
- or only on 03.04.2025 with a maximum second Elixir session for current settlements for 02.04.2025.

We are making every effort to process the settlements as quickly as possible.
Posted Apr 02, 2025 - 11:40 CEST
This incident affected: Płatności (Rozliczenia).